Wordpress Security

Sicherheit: Kritische Lücke in Jetpack

Im Wordpress Plugin 'Jetpack' von Automattic gibt es ein kritisches Sicherheitsproblem - darüber informiert ein Newsletter von Jetpack. Laut Sucuri gibt es ein Problem mit 'improperly escaped URLs'. Leider sind weder der verlinkte Sucuri…
main wp

MainWP Sicherheits Update

Soeben flattert eine Update Mail von MailWP in die Mailbox, es gibt ein Sicherheitsloch welches zu stopfen ist. Was genau ausgenutzt werden kann, wurde (noch) nicht veröffentlicht. Wenn Ihr MainWP nutzt - dann bitte schleunigst das Child Plugin…